


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html itemscope itemtype="https://schema.org/WebPage" xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://ogp.e/ns#" xmlns:fb="https://ogp.me/ns/fb#" xmlns:fb="https://www.facebook.com/2008/fbml" lang="ar" xml:lang="ar">
<head>

    <meta http-equiv="Content-Type" content="text/html;charset=utf-8"/>
    <meta name="ROBOTS" content="index,follow"/>
    <meta name="language" content="Arabic"/>
    <meta name="copyright" content="Madina"/>
    <meta name="format-detection" content="telephone=no">

            <meta name="description" content="Al Madina NewsPaper"/>
    <meta name="viewport" content="width=device-width, initial-scale=1"/>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script>googletag.cmd.push(function(){googletag.defineSlot('/29958771/Madina_Internal-Page_250x250_zone1',[[250,250],[272,272]],'div-gpt-ad-1479112627502-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot('/29958771/Madina_Internal-Page_728x90_zone1',[728,90],'div-gpt-ad-1479112627502-1').addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot('/29958771/Madina_Home-Page_728x90_zone3',[728,90],'div-gpt-ad-1488798955583-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
    
    <title>العمل لأجل اليمن مسألة عظيمة لردع الانقلابيين - المدينة</title>    <base href="http://www.al-madina.com/themes/madina/"/>

    <link rel="icon" type="image/png" href="images/xmadinaIcon.png.pagespeed.ic.jVCp6G-9Vw.png"/>
    <link href="http://www.al-madina.com/A.themes,,_madina,,_css,,_bootstrap,,_bootstrap.min.css+themes,,_madina,,_css,,_bootstrap,,_bootstrap-rtl.min.css+themes,,_madina,,_css,,_default,,_alertify,,_alertify.core.min.css+themes,,_madina,,_css,,_default,,_alertify,,_alertify.bootstrap.min.css+themes,,_madina,,_css,,_owl.carousel.css+css,,_jquery-ui.min.css+css,,_jquery-ui.structure.min.css+themes,,_madina,,_css,,_select2.min.css+themes,,_madina,,_css,,_validationEngine.jquery.min.css+css,,_master.min.css+css,,_font-awesome,,_css,,_font-awesome.min.css+themes,,_madina,,_css,,_style.min.css+css,,_jquery.fancybox.min.css+themes,,_madina,,_widgets,,_article-details,,_article-details.min.css,Mcc.fwqme1TeOV.css.pagespeed.cf.eBBIlFbWFK.css" rel="stylesheet" type="text/css"/>
	

	
    
	
	
    
    
    


	
	
	

    

<link type="text/css" rel="stylesheet" href="pages/related-article/related-article.min.css"/>
<link type="text/css" rel="stylesheet" href="pages/article-media/article-media.min.css"/>
<link type="text/css" rel="stylesheet" href="widgets/A.related-articles,,_related-articles.min.css+interaction-with-public,,_interaction-with-public.min.css+latest-news,,_latest-news.min.css+square-ads,,_square-ads.min.css+recent-news-most-read,,_recent-news-most-read.min.css,Mcc.ISpXeHz_Y1.css.pagespeed.cf.3TpT8PhJgU.css"/>




<link type="text/css" rel="stylesheet" href="widgets/tab-article-list/tab-article-list.min.css"/>
<link type="text/css" rel="stylesheet" href="widgets/A.latest-comments,,_latest-comments.min.css+video-articles,,_video-articles.min.css,Mcc.x-RP73GIzw.css.pagespeed.cf.inxwHi7GaI.css"/>


    <meta name="description" content="العمل لأجل اليمن مسألة عظيمة لردع الانقلابيين">
<meta name="keywords" content="">
<meta name="Idkeywords" content="736432">
<meta name="pageType" content="article">
<meta name="url" content="http://www.al-madina.com/article/504756/%D8%AF%D9%88%D9%84%D9%8A%D8%A9/%D8%A7%D9%84%D8%B9%D9%85%D9%84-%D9%84%D8%A3%D8%AC%D9%84-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%85%D8%B3%D8%A3%D9%84%D8%A9-%D8%B9%D8%B8%D9%8A%D9%85%D8%A9-%D9%84%D8%B1%D8%AF%D8%B9-%D8%A7%D9%84%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8%D9%8A%D9%8A%D9%86">
<meta name="datePublished" content="2017-01-19 04:07:35">
<meta name="dateModified" content="2017-01-19 04:07:35">
<meta name="author" content="مشاري الكرشمي">
<meta name="inLanguage" content="en">
<meta property="og:url" content="http://www.al-madina.com/article/504756/%D8%AF%D9%88%D9%84%D9%8A%D8%A9/%D8%A7%D9%84%D8%B9%D9%85%D9%84-%D9%84%D8%A3%D8%AC%D9%84-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%85%D8%B3%D8%A3%D9%84%D8%A9-%D8%B9%D8%B8%D9%8A%D9%85%D8%A9-%D9%84%D8%B1%D8%AF%D8%B9-%D8%A7%D9%84%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8%D9%8A%D9%8A%D9%86">
<meta property="og:title" content="العمل لأجل اليمن مسألة عظيمة لردع الانقلابيين">
<meta property="og:description" content="العمل لأجل اليمن مسألة عظيمة لردع الانقلابيين">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_GB">
<meta property="og:site_name" content="Madina">
<meta property="article:published_time" content="2017-01-19 04:07:35">
<meta property="article:author" content="مشاري الكرشمي">
<meta property="article:section" content="دولية">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="العمل لأجل اليمن مسألة عظيمة لردع الانقلابيين">
<meta name="twitter:description" content="العمل لأجل اليمن مسألة عظيمة لردع الانقلابيين">
<meta property="og:image" content="http://www.al-madina.com/uploads/images/2017/01/19/1169809.jpg">
<meta name="twitter:image" content="http://www.al-madina.com/uploads/images/2017/01/19/1169809.jpg">
<meta name="thumbnailUrl" content="http://www.al-madina.com/uploads/images/2017/01/19/1169809.jpg">
<meta itemprop="identifier" content="504756">
<meta itemprop="headline" content="العمل لأجل اليمن مسألة عظيمة لردع الانقلابيين">
<meta itemprop="pageType" content="article">
<meta itemprop="articleSection" content="دولية">
<meta itemprop="datePublished" content="2017-01-19 04:07:35">
<meta itemprop="dateModified" content="2017-01-19 01:38:50">
<meta itemprop="url" content="504756">
<meta itemprop="inLanguage" content="ar">
<meta itemprop="author" content="مشاري الكرشمي">
<meta itemprop="image" content="uploads/images/2017/01/19/1169809.jpg">
<meta itemprop="thumbnailUrl" content="uploads/images/2017/01/19/1169809.jpg">
<meta itemprop="publisher" content="NEWSPAPER_NAME"><!--    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta itemprop="name" content=" "/>
    Twitter Tags
    <meta name="twitter:card" content="summary"/>
    <meta name="twitter:title" content=" "/>
    <meta property="fb:app_id" content="1557584214546916"/>-->


        <!--END SEO META TAGS-->

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script>googletag.cmd.push(function(){googletag.defineSlot('/29958771/Madina_Internal-Page_250x250_zone1',[[250,250],[272,272]],'div-gpt-ad-1479112627502-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot('/29958771/Madina_Internal-Page_728x90_zone1',[728,90],'div-gpt-ad-1479112627502-1').addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot('/29958771/Madina_Home-Page_728x90_zone3',[728,90],'div-gpt-ad-1488798955583-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>	<!-- google recaptcha-->
	<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body class="rtl">
<input id="BASE_URL" type="hidden" value="http://www.al-madina.com/"/>
<div id="fb-root"></div>

<!--HEADER-->
<header class="no-print">
    <div class="socialFixOuter">
	<i class="fa fa-chevron-right hidden-lg" id="showFixSoc"></i>
	<div class="socialFixInner">
	<a href="https://www.facebook.com/AlmadinaNews" target="_blank" class="socialFix fb"></a>
	<a href="https://twitter.com/Almadinanews" target="_blank" class="socialFix twitter"></a>
	<a href="http://www.al-madina.com/rss" target="_blank" class="socialFix rss"></a>
	<a href="https://www.youtube.com/c/almadinachannel" target="_blank" class="socialFix youtube"></a>
	<a href="https://www.instagram.com/Almadina_news/" target="_blank" class="socialFix instagram"></a>
	<a href="http://telegram.me/almadinanews" target="_blank" class="socialFix teleg"></a>
	<a href="https://www.snapchat.com/add/ALMADINANEWS" target="_blank" class="socialFix snapchat"></a>
	<a href="http://apple.co/2nv8nV8" target="_blank" class="socialFix iphone"></a>
	<a href="http://bit.ly/2nvk2DI" target="_blank" class="socialFix android"></a>
	</div>
</div>

<div id="advSearch" class="modal fade" role="dialog" style="display: none"></div>
    <div class="headerLongLine"></div>
    <div class="container" style="padding: 10px;padding-top: 0px;position: relative;">
		<div class="livepreview">بث تجريبي</div>
        <div class="topRightHeader">
            <a href="http://www.al-madina.com/"><img src="images/xmadinaLogo.png.pagespeed.ic.UiqKDoywyO.png"></a>
            <span>صحيفة يومية تصدر عن مؤسسة المدينة للصحافة والنشر</span>
        </div>
        <div class="topLeftHeader">
            <div class="topHeader left">
                <div class="searchBtn" data-toggle="modal" data-target="#advSearch" onclick="advancedSearch();" tabindex="1">بحث متقدم</div>
                <div class="searchBox">
					<div class="absoluteSearch" id="headerSearch"></div>
                    <input class="query" type="text" id="headerInputSearch" placeholder="ابحث هنا">
                </div>
                <div class="headerTexts date"> -  22 أبريل 2017 </div>
                <div class="headerTexts hijriDate">
                    <input type="hidden" id="archiveDate"/>
                    السبت 25 رجب 1438 هـ                </div>
            </div>
            <div class="space30 clear visible-lg"></div>
            <div class="visionMadinaHeader">
                <!-- /29958771/Madina_Internal-Page_728x90_zone1 a -->
<div id='div-gpt-ad-1479112627502-1' style='height:90px; width:728px;'>
    <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1479112627502-1');});</script>
</div>            </div>
        </div>
        <div class="clear"></div>
    </div>
<div class="menuOuter">
    <div class="container" style="position: relative;">
		<div class="fixedLogo"></div>
        <nav class="navbar-fluid" role="navigation">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle pull-right col-xs-2" data-toggle="collapse" data-target="#nav-collapse" onClick="$('.search-mobile').hide();">
                    <span class="sr-only">Toggle Navigation</span>
                    <span class="icon-bar" style="background-color:#ee1e3d"></span>
                    <span class="icon-bar" style="background-color:#ee1e3d"></span>
                    <span class="icon-bar" style="background-color:#ee1e3d"></span>
                </button>
                <a href="http://www.al-madina.com/"><img src="images/xmadinaLogo.png.pagespeed.ic.UiqKDoywyO.png" style=""></a>
                <div class="searchMobileBtn visible-xs"><i class="fa fa-search"></i></div>
            </div>
			<div class="mobileSocialHeader visible-xs">
				<a href="https://twitter.com/Almadinanews" target="_blank" class="fa fa-twitter"></a>
				<a href="https://www.facebook.com/AlmadinaNews" target="_blank" class="fa fa-facebook"></a>
				<a href="https://www.instagram.com/Almadina_news/" target="_blank" class="fa insta-icon"></a>
				<a href="http://apple.co/2nv8nV8" target="_blank" class="iphone-icon"></a>
				<a href="http://bit.ly/2nvk2DI" target="_blank" class="android-icon"></a>
			</div>
            <div class="searchMobileBox">
				<div class="searchMobileSubmit" onclick="submitSearch();">أبحث</div>
                <input type="text" class="query" placeholder="بحث ...">
            </div>
            <div class="collapse navbar-collapse" id="nav-collapse">
                <ul class="nav navbar-nav">

                                                            					<li id="MENU_ITEM_1" class="menuLi">
                                <a class="menuText " href="http://www.al-madina.com/الرئيسية">
                                    <i class="fa fa-home"></i>
                                    <span class="">الصفحة الرئيسية</span>
                                </a>
                            </li>
                            
                            <li id="MENU_ITEM_2" class="menuLi">
                                <a class="menuText " href="http://www.al-madina.com/آخر-الأخبار">
                                    آخر الأخبار                                </a>
                                
    		                            </li>
                        
                            <li id="MENU_ITEM_3" class="menuLi">
                                <a class="menuText " href="http://www.al-madina.com/محليات">
                                    محليات                                </a>
                                
    		                            </li>
                        
                            <li id="MENU_ITEM_4" class="menuLi">
                                <a class="menuText " href="http://www.al-madina.com/اقتصاد">
                                    اقتصاد                                </a>
                                
    		                            </li>
                        
                            <li id="MENU_ITEM_5" class="menuLi">
                                <a class="menuText " href="http://www.al-madina.com/دولية">
                                    دولية                                </a>
                                
    		                            </li>
                        
                            <li id="MENU_ITEM_6" class="menuLi">
                                <a class="menuText " href="http://www.al-madina.com/ثقافة">
                                    ثقافة                                </a>
                                
    		                            </li>
                        
                            <li id="MENU_ITEM_7" class="menuLi">
                                <a class="menuText " href="http://www.al-madina.com/رياضة">
                                    رياضة                                </a>
                                
    		                            </li>
                        
                            <li id="MENU_ITEM_8" class="menuLi">
                                <a class="menuText " href="http://www.al-madina.com/كتاب">
                                    كتاب                                </a>
                                
    		                            </li>
                        
                            <li id="MENU_ITEM_9" class="menuLi">
                                <a class="menuText " href="http://www.al-madina.com/منتدى">
                                    منتدى                                </a>
                                
    		                            </li>
                        
                            <li id="MENU_ITEM_10" class="menuLi">
                                <a class="menuText " href="http://www.al-madina.com/وظائف">
                                    وظائف                                </a>
                                
    		                            </li>
                        
                            <li id="MENU_ITEM_11" class="menuLi">
                                <a class="menuText " href="http://www.al-madina.com/morearticles/ميديا/">
                                    ميديا                                </a>
                                
    		
		<div class="submenu">
						<a href="http://www.al-madina.com/فيديو">فيديو</a>
						<a href="http://www.al-madina.com/صور">صور</a>
						<a href="http://www.al-madina.com/انفوجرافيك">انفوجرافيك</a>
						<a href="http://www.al-madina.com/كاريكاتير">كاريكاتير</a>
						<a href="http://www.al-madina.com/صورة-اليوم">صورة اليوم</a>
					</div>
		                            </li>
                        
                            <li id="MENU_ITEM_12" class="menuLi">
                                <a class="menuText " href="http://www.al-madina.com/الأخيرة">
                                    أخيرة                                </a>
                                
    		                            </li>
                        
                            <li id="MENU_ITEM_13" class="menuLi">
                                <a class="menuText " href="http://www.al-madina.com/تقنية">
                                    تقنية                                </a>
                                
    		                            </li>
                        
                            <li id="MENU_ITEM_14" class="menuLi">
                                <a class="menuText " href="http://www.al-madina.com/صحة">
                                    صحة                                </a>
                                
    		                            </li>
                        
                            <li id="MENU_ITEM_15" class="menuLi">
                                <a class="menuText " href="http://www.al-madina.com/المرأة">
                                    المرأة                                </a>
                                
    		                            </li>
                        
                            <li id="MENU_ITEM_16" class="menuLi">
                                <a class="menuText " href="http://www.al-madina.com/غرائب">
                                    غرائب                                </a>
                                
    		                            </li>
                        
                            <li id="MENU_ITEM_17" class="menuLi">
                                <a class="menuText " href="http://www.al-madina.com/تهاني">
                                    تهاني                                </a>
                                
    		                            </li>
                        
                            <li id="MENU_ITEM_18" class="menuLi">
                                <a class="menuText " href="http://www.al-madina.com/تعازي">
                                    تعازي                                </a>
                                
    		                            </li>
                        
                            <li id="MENU_ITEM_19" class="menuLi">
                                <a class="menuText " href="http://www.al-madina.com/السيارات">
                                    السيارات                                </a>
                                
    		                            </li>
                        
                            <li id="MENU_ITEM_20" class="menuLi">
                                <a class="menuText " href="http://live.al-madina.com/archive">
                                    أرشيف                                </a>
                                
                            </li>
                        
                            <li id="MENU_ITEM_21" class="menuLi">
                                <a class="menuText " href="javascript:">
                                    اصدارات المدينة                                </a>
                                
    		
		<div class="submenu">
						<a href="http://www.al-madina.com/الاربعاء">الاربعاء</a>
						<a href="http://www.al-madina.com/الرسالة">الرسالة</a>
						<a href="http://waseet.al-madina.com">الوسيط</a>
					</div>
		                            </li>
                        
                                        <li class="moreMenu">
                        <a class="menuText">المزيد</a>
                        <div class="innerMoreMenu">
                            <ul>
                                
                                    <li id="SEC_MENU_ITEM_1">
                                        <a class="menuText " href="http://www.al-madina.com/الرئيسية">
                                            الصفحة الرئيسية                                        </a>
										
                                    </li>

                                    
                                    <li id="SEC_MENU_ITEM_2">
                                        <a class="menuText " href="http://www.al-madina.com/آخر-الأخبار">
                                            آخر الأخبار                                        </a>
										
    		                                    </li>

                                    
                                    <li id="SEC_MENU_ITEM_3">
                                        <a class="menuText " href="http://www.al-madina.com/محليات">
                                            محليات                                        </a>
										
    		                                    </li>

                                    
                                    <li id="SEC_MENU_ITEM_4">
                                        <a class="menuText " href="http://www.al-madina.com/اقتصاد">
                                            اقتصاد                                        </a>
										
    		                                    </li>

                                    
                                    <li id="SEC_MENU_ITEM_5">
                                        <a class="menuText " href="http://www.al-madina.com/دولية">
                                            دولية                                        </a>
										
    		                                    </li>

                                    
                                    <li id="SEC_MENU_ITEM_6">
                                        <a class="menuText " href="http://www.al-madina.com/ثقافة">
                                            ثقافة                                        </a>
										
    		                                    </li>

                                    
                                    <li id="SEC_MENU_ITEM_7">
                                        <a class="menuText " href="http://www.al-madina.com/رياضة">
                                            رياضة                                        </a>
										
    		                                    </li>

                                    
                                    <li id="SEC_MENU_ITEM_8">
                                        <a class="menuText " href="http://www.al-madina.com/كتاب">
                                            كتاب                                        </a>
										
    		                                    </li>

                                    
                                    <li id="SEC_MENU_ITEM_9">
                                        <a class="menuText " href="http://www.al-madina.com/منتدى">
                                            منتدى                                        </a>
										
    		                                    </li>

                                    
                                    <li id="SEC_MENU_ITEM_10">
                                        <a class="menuText " href="http://www.al-madina.com/وظائف">
                                            وظائف                                        </a>
										
    		                                    </li>

                                    
                                    <li id="SEC_MENU_ITEM_11">
                                        <a class="menuText " href="http://www.al-madina.com/morearticles/ميديا/">
                                            ميديا                                        </a>
										
    		
		<div class="submenu">
						<a href="http://www.al-madina.com/فيديو">فيديو</a>
						<a href="http://www.al-madina.com/صور">صور</a>
						<a href="http://www.al-madina.com/انفوجرافيك">انفوجرافيك</a>
						<a href="http://www.al-madina.com/كاريكاتير">كاريكاتير</a>
						<a href="http://www.al-madina.com/صورة-اليوم">صورة اليوم</a>
					</div>
		                                    </li>

                                    
                                    <li id="SEC_MENU_ITEM_12">
                                        <a class="menuText " href="http://www.al-madina.com/الأخيرة">
                                            أخيرة                                        </a>
										
    		                                    </li>

                                    
                                    <li id="SEC_MENU_ITEM_13">
                                        <a class="menuText " href="http://www.al-madina.com/تقنية">
                                            تقنية                                        </a>
										
    		                                    </li>

                                    
                                    <li id="SEC_MENU_ITEM_14">
                                        <a class="menuText " href="http://www.al-madina.com/صحة">
                                            صحة                                        </a>
										
    		                                    </li>

                                    
                                    <li id="SEC_MENU_ITEM_15">
                                        <a class="menuText " href="http://www.al-madina.com/المرأة">
                                            المرأة                                        </a>
										
    		                                    </li>

                                    
                                    <li id="SEC_MENU_ITEM_16">
                                        <a class="menuText " href="http://www.al-madina.com/غرائب">
                                            غرائب                                        </a>
										
    		                                    </li>

                                    
                                    <li id="SEC_MENU_ITEM_17">
                                        <a class="menuText " href="http://www.al-madina.com/تهاني">
                                            تهاني                                        </a>
										
    		                                    </li>

                                    
                                    <li id="SEC_MENU_ITEM_18">
                                        <a class="menuText " href="http://www.al-madina.com/تعازي">
                                            تعازي                                        </a>
										
    		                                    </li>

                                    
                                    <li id="SEC_MENU_ITEM_19">
                                        <a class="menuText " href="http://www.al-madina.com/السيارات">
                                            السيارات                                        </a>
										
    		                                    </li>

                                    
                                    <li id="SEC_MENU_ITEM_20">
                                        <a class="menuText " href="http://live.al-madina.com/archive">
                                            أرشيف                                        </a>
										
                                    </li>

                                    
                                    <li id="SEC_MENU_ITEM_21">
                                        <a class="menuText " href="javascript:">
                                            اصدارات المدينة                                        </a>
										
    		
		<div class="submenu">
						<a href="http://www.al-madina.com/الاربعاء">الاربعاء</a>
						<a href="http://www.al-madina.com/الرسالة">الرسالة</a>
						<a href="http://waseet.al-madina.com">الوسيط</a>
					</div>
		                                    </li>

                                                                </ul>
                        </div>
                    </li>


                </ul>
            </div>
        </nav>
        <ul>
                        <li class="countryProduction" id="MENU_ITEM_22">
                <a class="menuText " href="javascript:">
                    اصدارات المدينة                </a>
                
    		
		<div class="submenu">
						<a href="http://www.al-madina.com/الاربعاء">الاربعاء</a>
						<a href="http://www.al-madina.com/الرسالة">الرسالة</a>
						<a href="http://waseet.al-madina.com">الوسيط</a>
					</div>
		            </li>
        </ul>
    </div>
</div>



    <div class="container">
        <div class="row">
            <div class="col-xs-12 padd10px" style="padding-top: 0px;">
                <div class="sectionTitleContainer">
                    <div class="titlePage" style="#ee1e3d">
                        <span><a href="http://www.al-madina.com/morearticles/دولية/">دولية</a></span>
                        <div class="lineColor"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>

<section>
    <div class="container" style="position: relative;">
        <nav id="nav">
            <div class="adv1"></div>
            <div class="adv2"></div>
        </nav>
        <div class="clear"></div>
        
<input type="hidden" id="cmsArticleId" value="504756">

<div class="row"><div class="col-md-9 col-xs-12"><!--start article details-->

<!--CMS: 504756-->
<!--NP: 736432-->
<!--ISOLD: 0-->
<!--OLD: 0-->

<div class="row articleDetail articleBlock extraPaddingLeft">
	<div class="addthis_inline_share_toolbox"></div>
	 <script type="text/javascript">var addthis_share={url:"http://www.al-madina.com/article/504756",url_transforms:{shorten:{twitter:'bitly',whatsapp:'bitly',telegram:'bitly',facebook:'bitly'}},shorteners:{bitly:{}}};</script>
    <div class="titleArticle">
		<h1>العمل لأجل اليمن مسألة عظيمة لردع الانقلابيين</h1>
	</div>
	<div class="articleDate">الخميس <span> 19 <span> / <span>01</span> / 2017</div>
	<div class="row" style="position: relative">
		<div class="col-sm-11 article-img-block imgThumb" data-id="4907">
						<div class="imgArticle">
				<img width="100%" caption="" src="http://www.al-madina.com/uploads/images/2017/01/19/x1169809.jpg.pagespeed.ic.sjGXz4bBgC.jpg">
			</div>
							</div>
		<div class="clear"></div>
							<div id="4907" style="display: none;" class="col-md-6 img-popup">
				<img width="100%" src="http://www.al-madina.com/uploads/images/2017/01/19/x1169809.jpg.pagespeed.ic.sjGXz4bBgC.jpg"/>
				<div class="info-block"></div>
			</div>
				</div>
	<div class="row rowArticleBody " style="position: relative">
		<div class="col-sm-12">
			<div class="row upper">
				<div class="col-sm-6">
										<a class="articleAuthor" href="http://www.al-madina.com/author/680/1/مشاري الكرشمي">
					مشاري الكرشمي					</a>
									</div>
				<div class="col-sm-6">
					<div class="articleLeftBoxOuter no-print hidden-xs">
						<span id="shrinkText" class="articleIcon mr0">A</span>
						<span id="enlargeText" class="articleIcon mr0">A</span>
						<span class="copyLink" data-clipboard-text="">
							<i class="fa fa-print" aria-hidden="true">&nbsp;</i>
						</span>
					</div>
				</div>
			</div>
		</div>
		<div class="col-sm-12">
			<div itemprop="articleBody" class="articleBody">
				
				<br><br>أكد وزير الشؤون الإسلامية والدعوة والإرشاد الشيخ صالح بن عبدالعزيز آل الشيخ خلال استقباله رئيس حركة النهضة للتغيير السلمي في الجمهورية اليمنية الشيخ عبدالرب صالح السلامي، وأعضاء الحركة أنه تمّ العمل مع جميع الفصائل والجماعات والجمعيات اليمنية في شأن اليمن وهو عمل جليل ونراه من واجبات الوقت المتحتمة؛ لأن ابتلاء الله ـ جل وعلا ـ للناس يجري وفق سنته وحكمته، وجرى من سنته وحكمته هذا الابتلاء العظيم لليمن بتسلّط الحوثة والانقلابيين، ومن معهم، ومن وراءهم من إيران وأتباعهم، فالابتلاء حاصل؛ لينظر الله - جل وعلا - كيف تعملون، فهذه المسألة عظيمة، والمملكة قيادة، وعلماء، وبالخصوص وزارة الشؤون الإسلامية ترى الواجب عليها عظيماً في هذا الحدث الذي تسلط فيه الحوثة والانقلابيون على اليمن ومقدراته وأهله وعقيدتهم، وسلامة إسلامهم ودينهم واجتماع كلمتهم.<!--mobileAd--><br><br>لا بد من العمل لإنقاذ اليمن<br><br>آل الشيخ أضاف: إن العلماء والمؤسسات الدينية في المملكة لها دور غير المؤسسات السياسية المتمثلة في ولاة الأمور، والقيادة، والحكومة، والوزارات الأمنية، هؤلاء لهم دور عظيم سياسي، وأمني يقومون به أتمّ قيام ــ ولله الحمد ــ جزاهم الله عنّا وعنكم خير الجزاء. لافتا إلى أن دور أهل العلم هو تثبيت الرسالة، وتثبيت القلوب واستمرار التأثير في الناس بالدين، والمحافظة على دين الناس، وعلى عقيدتهم والكسب في ذلك ليس فقط في المرحلة التي نعيش فيها ولكن ما بعد هذه المرحلة؛ لأن المرحلة لها علاج عُولجت بهذا البرنامج وما يكتنفه، ولكن الشأن إذا استقرت الأمور وهي الآن ـ بحمد الله ـ إلى استقرار في كثير من المناطق، نسعى مثل ما جاء في الميثاق لأن يكون الجميع إخوة لإنقاذ اليمن لأن هذا الذي حصل خطر كبير على اليمن، وعلى أهله، وعلى الشباب، وعلى النساء وعلى الأجيال المقبلة.<div class="clear"></div><br/><div class="pagingWrap" style="display:none;"><a style="display:none;" href="http://www.al-madina.com/article/504756/دولية?page=0" class="button grey prevBtn">< Previous Page</a><a style="display:none;" href="http://www.al-madina.com/article/504756/دولية?page=2" class="button grey nextBtn">Next Page ></a></div>			</div>
		</div>
	</div>
</div>
<div class="addthis_inline_share_toolbox"></div>
<!--end article details-->

<div class="row relatedArticle padd10px">
	<div class="upper">
		<div class="title">اخبار ذات صلة</div>
	</div>
	<div class="lower">
		<div class="row inner">
			<div class="owl-carousel owl-relatedArticle">
								<div class="item">
					 <div class="row">
						<a class="ratio" href="http://www.al-madina.com/article/520223/دولية/حزمة-مساعدات-سعودية-جديدة-للنازحين-السوريين-بالداخل" style="background-image:url(images/xno-image.png.pagespeed.ic.tIyZOMID9Q.png)">
							<div class="playIcon"></div>
						</a>
						<a class="title" href="http://www.al-madina.com/article/520223/دولية/حزمة-مساعدات-سعودية-جديدة-للنازحين-السوريين-بالداخل">حزمة مساعدات سعودية جديدة للنازحين السوريين بالداخل</a>
					 </div>
				</div>
								<div class="item">
					 <div class="row">
						<a class="ratio" href="http://www.al-madina.com/article/520222/دولية/ماتيس-سوريا-وزعت-مقاتلاتها-وتحتفظ-بأسلحة-كيميائية" style="background-image:url(http://www.al-madina.com/uploads/images/2017/04/22/thumbs/x1232845.jpg.pagespeed.ic.bAHmtzoRlT.jpg)">
							<div class="playIcon"></div>
						</a>
						<a class="title" href="http://www.al-madina.com/article/520222/دولية/ماتيس-سوريا-وزعت-مقاتلاتها-وتحتفظ-بأسلحة-كيميائية">ماتيس: سوريا وزعت مقاتلاتها وتحتفظ بأسلحة كيميائية</a>
					 </div>
				</div>
								<div class="item">
					 <div class="row">
						<a class="ratio" href="http://www.al-madina.com/article/520221/دولية/السعودية-تدين-اعتداء-باريس" style="background-image:url(images/xno-image.png.pagespeed.ic.tIyZOMID9Q.png)">
							<div class="playIcon"></div>
						</a>
						<a class="title" href="http://www.al-madina.com/article/520221/دولية/السعودية-تدين-اعتداء-باريس">السعودية تدين اعتداء باريس</a>
					 </div>
				</div>
								<div class="item">
					 <div class="row">
						<a class="ratio" href="http://www.al-madina.com/article/520220/دولية/السعودية-تثمن-جهود-العراق-في-طلاق-سراح-القطريين" style="background-image:url(images/xno-image.png.pagespeed.ic.tIyZOMID9Q.png)">
							<div class="playIcon"></div>
						</a>
						<a class="title" href="http://www.al-madina.com/article/520220/دولية/السعودية-تثمن-جهود-العراق-في-طلاق-سراح-القطريين">السعودية تثمن جهود العراق في إطلاق سراح القطريين</a>
					 </div>
				</div>
						   </div>
		</div>
	</div>
</div>
<div class="shareArticleLink">
	<div class="title">شارك بالقصة</div>
	<a href="http://api.addthis.com/oexchange/0.8/forward/whatsapp/offer?url=http://www.al-madina.com/article/504756&shortener=bitly&pubid=ra-57d7add0355d0edd&ct=0&tt=0&title=العمل لأجل اليمن مسألة عظيمة لردع الانقلابيين&pco=tbxnj-1.0" target="_blank" class="social" style="background-image:url(images/socialFix/xwhatsapp.png.pagespeed.ic.smres0A84x.png)"></a>
	<a href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.al-madina.com/article/504756&shortener=bitly&pubid=ra-57d7add0355d0edd&ct=0&title=العمل لأجل اليمن مسألة عظيمة لردع الانقلابيين&text=العمل لأجل اليمن مسألة عظيمة لردع الانقلابيين" target="_blank" class="social" style="background-image:url(images/socialFix/twitter.png.pagespeed.ce.7LNnhf0aMS.png)"></a>
	<a href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.al-madina.com/article/504756&shortener=bitly&pubid=ra-57d7add0355d0edd&ct=0&tt=0&title=العمل لأجل اليمن مسألة عظيمة لردع الانقلابيين&pco=tbxnj-1.0" target="_blank" class="social" style="background-image:url(images/socialFix/fb.png.pagespeed.ce.Vt-wZWsv51.png)"></a>
	<a href="http://api.addthis.com/oexchange/0.8/forward/telegram/offer?url=http://www.al-madina.com/article/504756&shortener=bitly&pubid=ra-57d7add0355d0edd&ct=0&tt=0&title=العمل لأجل اليمن مسألة عظيمة لردع الانقلابيين&pco=tbxnj-1.0" target="_blank" class="social" style="background-image:url(images/socialFix/telegram.png.pagespeed.ce.Mte6s0MF7H.png)"></a>
	<a href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.al-madina.com/article/504756&shortener=bitly&pubid=ra-57d7add0355d0edd&ct=0&tt=0&title=العمل لأجل اليمن مسألة عظيمة لردع الانقلابيين&pco=tbxnj-1.0" target="_blank" class="social" style="background-image:url(images/socialFix/xemail.png.pagespeed.ic.0ORP4rcSOx.png)"></a>
</div>
<div class="padd10px extraPaddingLeft">
    <input type="hidden" id="disqus_url" value="http://www.al-madina.com/article/504756"/>
    <input type="hidden" id="disqus_shortname" value="almadina-1"/>
    <input type="hidden" id="disqus_identifier" value="504756"/>
    <a name="comments"></a>
    <div id="disqus_thread"></div>
</div>

<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments
        powered by Disqus.</a></noscript><!--dynamic-html.tpl.php-->
<!-- /29958771/Madina_Home-Page_728x90_zone3 --><div class='margin-mobile'><div id='div-gpt-ad-1488798955583-0' style='width:100%;max-width:728px;overflow: hidden;margin:auto;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1488798955583-0');});</script></div></div></div><div class="col-md-3 col-xs-12"><!--interaction with public-->
<div class="padd10px">
    <a href="javascript:" data-toggle="modal" data-target="#send-new">
        <div class="interactionContainer" style="background-color: #eb203e"></div>
    </a>
</div>

<div class="modal fade" id="send-new" style="display:none">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="close-login">
                <button type="button" class="close" data-dismiss="modal">&times;</button>
            </div>

            <div class="row row-latest-news">
                <div class="title-raay">التفاعل مع الجمهور</div>
                <div class="space20"></div>
                <form id="send-article-form">
                    <div class="row rowInput">
                        <div class="col-sm-6 paddLeft5px">
                            <div class="inputDiv">
                                <div class="formdiv"><input id="sendArticleName" type="text" placeholder="الاسم" class="validate[required]"></div>
                            </div>
                        </div>
                        <div class="col-sm-6 paddRight5px">
                            <div class="inputDiv">
                                <div class="formdiv"><input id="sendArticlePhone" type="text" placeholder="الهاتف" class="validate[required]"></div>
                            </div>
                        </div>
                    </div>
                    <div class="space10"></div>
                    <div class="row rowInput">
                        <div class="col-sm-6 paddLeft5px">
                            <div class="inputDiv">
                                <div class="formdiv"><input id="sendArticleEmail" type="text" placeholder="الايميل" class="validate[required]"></div>
                            </div>
                        </div>
                        <div class="col-sm-6 paddRight5px">
                            <div class="inputDiv">
                                <div class="formdiv"><input id="sendArticleTitle" type="text" placeholder="عنوان الموضوع" class="validate[required]"></div>
                            </div>
                        </div>
                    </div>
                    <div class="space10"></div>
                    <div class="upload-file"><input id="ATTACHMENT" type="file"></div>

                    <div class="txtareadiv"><textarea id="sendArticleMsg" placeholder="نص الرسالة" class="validate[required]"></textarea>
                    </div>
                    <div class="space20"></div>
					<div class="g-recaptcha" data-sitekey="6LdFbBIUAAAAAPbbpHQDRX6ymcXNyJ5GKMBc8Zkj"></div>
                    <div class="submit-div loader-div"><input id="send" type="button" onclick="sendUserArticle();" value="ارسل"></div>
                </form>
            </div>


        </div>

    </div>
</div><!--latest-news.tpl.php-->

<div class="padd10px latestNews">
    <div class="upper">
		<span class="title">
		آخر الأخبار		</span>
    </div>
	<div class="lower">
    		<div class="inner">
			<div class="img" style="position: relative;overflow: hidden;">
				<a href="http://www.al-madina.com/article/520255/آخر-الأخبار/مركز-الملك-سلمان-للغاثة-يدشن-مركزا-لتوفير-الأطراف-الصناعية-في-مأرب" class="ratioSquare" style="background-image:url(http://www.al-madina.com/uploads/images/2017/04/22/x1233130.jpg.pagespeed.ic.sZCA7uaeX4.jpg)"></a>
			</div>
			<div class="date">
				<span> منذ</span>
				<span>9 دقائق</span>
			</div>
			<a class="title" href="http://www.al-madina.com/article/520255/آخر-الأخبار/مركز-الملك-سلمان-للغاثة-يدشن-مركزا-لتوفير-الأطراف-الصناعية-في-مأرب">
				مركز الملك سلمان للإغاثة يدشن مركزاً لتوفير الأطراف الصناعية في مأرب			</a>
			<div class="clear"></div>
		</div>

    		<div class="inner">
			<div class="img" style="position: relative;overflow: hidden;">
				<a href="http://www.al-madina.com/article/520254/آخر-الأخبار/المليشيا-الانقلابية-ترتكب-2723-انتهاكا-ضد-المدنيين" class="ratioSquare" style="background-image:url(http://www.al-madina.com/uploads/images/2017/04/22/x1233129.jpg.pagespeed.ic.yUIBpY7lLo.jpg)"></a>
			</div>
			<div class="date">
				<span> منذ</span>
				<span>22 دقيقة</span>
			</div>
			<a class="title" href="http://www.al-madina.com/article/520254/آخر-الأخبار/المليشيا-الانقلابية-ترتكب-2723-انتهاكا-ضد-المدنيين">
				المليشيا الانقلابية ترتكب 2723 انتهاكًا ضد المدنيين			</a>
			<div class="clear"></div>
		</div>

    		<div class="inner">
			<div class="img" style="position: relative;overflow: hidden;">
				<a href="http://www.al-madina.com/article/520253/آخر-الأخبار/خالد-الفيصل-يدشن-منجم-الدويحي-للذهب-في-مكة-الاثنين-المقبل" class="ratioSquare" style="background-image:url(http://www.al-madina.com/uploads/images/2017/04/22/x1233128.jpg.pagespeed.ic.sdKt0HOkaj.jpg)"></a>
			</div>
			<div class="date">
				<span> منذ</span>
				<span>ساعة</span>
			</div>
			<a class="title" href="http://www.al-madina.com/article/520253/آخر-الأخبار/خالد-الفيصل-يدشن-منجم-الدويحي-للذهب-في-مكة-الاثنين-المقبل">
				خالد الفيصل يدشن منجم الدويحي للذهب في مكة الاثنين المقبل			</a>
			<div class="clear"></div>
		</div>

    		<div class="inner">
			<div class="img" style="position: relative;overflow: hidden;">
				<a href="http://www.al-madina.com/article/520252/آخر-الأخبار/الاطاحة-ب-11-آسيوي-سلبوا-320-ألف-ريال-من-مندوبي-شركات-ومحال-تجارية-بمكة" class="ratioSquare" style="background-image:url(http://www.al-madina.com/uploads/images/2017/04/22/x1233127.jpg.pagespeed.ic.luoW-exriQ.jpg)"></a>
			</div>
			<div class="date">
				<span> منذ</span>
				<span>ساعة</span>
			</div>
			<a class="title" href="http://www.al-madina.com/article/520252/آخر-الأخبار/الاطاحة-ب-11-آسيوي-سلبوا-320-ألف-ريال-من-مندوبي-شركات-ومحال-تجارية-بمكة">
				الاطاحة بـ 11 آسيوي سلبوا 320 ألف ريال من مندوبي شركات ومحال تجارية بمكة			</a>
			<div class="clear"></div>
		</div>

    		<div class="inner">
			<div class="img" style="position: relative;overflow: hidden;">
				<a href="http://www.al-madina.com/article/520251/آخر-الأخبار/قوات-التحالف-تعتقل-عددا-من-العناصر-والقيادات-بتنظيم-القاعدة-في-حضرموت" class="ratioSquare" style="background-image:url(http://www.al-madina.com/uploads/images/2017/04/22/x1233117.jpg.pagespeed.ic.RLIXvOYi3P.jpg)"></a>
			</div>
			<div class="date">
				<span> منذ</span>
				<span>ساعة</span>
			</div>
			<a class="title" href="http://www.al-madina.com/article/520251/آخر-الأخبار/قوات-التحالف-تعتقل-عددا-من-العناصر-والقيادات-بتنظيم-القاعدة-في-حضرموت">
				قوات التحالف تعتقل عدداً من العناصر والقيادات بتنظيم القاعدة في حضرموت			</a>
			<div class="clear"></div>
		</div>

    		<div class="inner">
			<div class="img" style="position: relative;overflow: hidden;">
				<a href="http://www.al-madina.com/article/520250/آخر-الأخبار/مستشفى-الملك-سلمان-بتبوك-يعلن-عن-توافر-أكثر-من-800-وظيفة" class="ratioSquare" style="background-image:url(http://www.al-madina.com/uploads/images/2017/04/22/x1233084.jpg.pagespeed.ic.iYRyNr1233.jpg)"></a>
			</div>
			<div class="date">
				<span> منذ</span>
				<span>3 ساعات</span>
			</div>
			<a class="title" href="http://www.al-madina.com/article/520250/آخر-الأخبار/مستشفى-الملك-سلمان-بتبوك-يعلن-عن-توافر-أكثر-من-800-وظيفة">
				مستشفى الملك سلمان بتبوك يعلن عن توفر أكثر من 800 وظيفة			</a>
			<div class="clear"></div>
		</div>

    	</div>
</div>
<style></style>
<!--Square Ads-->
<div class="padd10px">
<div style="overflow: hidden">
	<!--square-ads.tpl.php-->
    <div class=" margin-mobile ">
		<div class="square-ads" style="border-color: ;">
        <!-- /29958771/Madina_Internal-Page_250x250_zone1 --><div id='div-gpt-ad-1479112627502-0' style='height:250px; width:250px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1479112627502-0');});</script></div>		</div>
    </div>
	<div class="clear removeclear"></div>
</div>
</div>
    <!--recent-news-most-read.tpl.php-->

<div class="padd10px margin-mobile recentNewsWidget sectionPage ">
	<div class="news-o1">
		<ul class="nav nav-tabs nav-justified navMostRead">
							<li class="active title-new-o1 title-new-active" role="presentation"><a href="#tab-147" data-toggle="tab" aria-expanded="true">الأكثر مشاهدة</a></li>
							<li class=" title-new-o1 title-new-active" role="presentation"><a href="#tab-148" data-toggle="tab" aria-expanded="false">الأكثر تعليقا</a></li>
			
		</ul>
		<div class="content tab-content">
			    <!--tab-article-list.tpl.php-->
    <div class="tab-pane fade active in" id="tab-147">
        <div class="outer-news-bx">
                            <ul class="listOfLinks row">
                                            <li class="title">
                            <a href="http://www.al-madina.com/article/506615/ميديا/فيديو/شاهد-فكرة-لزالة-خدوش-سيارتك-بتكلفة-لا-تتجاوز-15-ريال">شاهد .. فكرة لإزالة خدوش سيارتك بتكلفة لا تتجاوز 15 ريال</a>
                        </li>
                                                <li class="title">
                            <a href="http://www.al-madina.com/article/504793/ميديا/فيديو/شاهد-كيف-أسلمت-الفنانة-الأمريكية-ليدنسي-لوهان-وماذا-قالوا-عنها-في-أمريكا">شاهد.. كيف أسلمت  الفنانة الأمريكية ليدنسي لوهان.. وماذا قالوا عنها في أمريكا</a>
                        </li>
                                                <li class="title">
                            <a href="http://www.al-madina.com/article/505968/ميديا/فيديو/شاهد-خطوات-التسجيل-في-برنامج-حساب-المواطن">شاهد.. خطوات التسجيل في برنامج حساب المواطن</a>
                        </li>
                                                <li class="title">
                            <a href="http://www.al-madina.com/article/506430/ميديا/فيديو/بالفيديو-كشف-ملابسات-مقتل-شاب-كويتي-!">بالفيديو.. كشف ملابسات مقتل شاب كويتي !</a>
                        </li>
                                                <li class="title">
                            <a href="http://www.al-madina.com/article/508160/ميديا/فيديو/شاهد-طريقة-صبغ-الصيصان-الملونة">شاهد.. طريقة صبغ "الصيصان الملونة"</a>
                        </li>
                                                <li class="title">
                            <a href="http://www.al-madina.com/"></a>
                        </li>
                                        </ul>
                        </div>

    </div>
        <!--tab-article-list.tpl.php-->
    <div class="tab-pane fade  in" id="tab-148">
        <div class="outer-news-bx">
                            <ul class="listOfLinks row">
                                            <li class="title">
                            <a href="http://www.al-madina.com/article/519977/كتاب/البحث-عن-مصادر-جديدة-للمياه">البحث عن مصادر جديدة للمياه</a>
                        </li>
                                                <li class="title">
                            <a href="http://www.al-madina.com/article/519975/كتاب/الاستفتاء-التركي">الاستفتاء التركي</a>
                        </li>
                                                <li class="title">
                            <a href="http://www.al-madina.com/article/520109/آخر-الأخبار/بالصور-تفاصيل-حادثة-احتراق-ناقلة-بترولية-على-طريق-الحرمين">بالصور.. تفاصيل حادثة احتراق ناقلة بترولية على طريق الحرمين</a>
                        </li>
                                                <li class="title">
                            <a href="http://www.al-madina.com/article/519979/كتاب/العقول-السعودية-لى-أين!">العقول السعودية إلى أين؟!</a>
                        </li>
                                                <li class="title">
                            <a href="http://www.al-madina.com/article/520228/الرياضة/جمهور-العميد-يعيد-الحياة-لملعب-محمد-بن-فهد">جمهور العميد يعيد الحياة لملعب محمد بن فهد</a>
                        </li>
                                                <li class="title">
                            <a href="http://www.al-madina.com/article/520174/الرياضة/قرعة-متوازنة-لأخضر-19-و16-في-تصفيات-آسيا">قرعة متوازنة لأخضر 19 و16 في تصفيات آسيا</a>
                        </li>
                                        </ul>
                        </div>

    </div>
    		</div>
	</div>
</div>
<style></style>
<!--Square Ads-->
<div class="padd10px">
<div style="overflow: hidden">
	<!--square-ads.tpl.php-->
    <div class=" margin-mobile ">
		<div class="square-ads" style="border-color: ;">
        <!-- -->		</div>
    </div>
	<div class="clear removeclear"></div>
</div>
</div>
    
    <!--latest comment.tpl.php-->

            <div class="padd10px">
            <div class="latestComment">
                <div class="upper">أخر التعليقات</div>
                <div class="lower">
                                           <div class="inner">
                            <div class="date">
                                منذ  5 ساعات                            </div>
                            <div class="title"><a href="http://www.al-madina.com/article/520167/الرياضة/أخضر-التايكوندو-رابع-آسيا#comments">بداية موفقة الحصول على المركز الرابع في آسيا لمستوى الشباب </a></div>
                        </div>
						                        <div class="inner">
                            <div class="date">
                                منذ  5 ساعات                            </div>
                            <div class="title"><a href="http://www.al-madina.com/article/520174/الرياضة/قرعة-متوازنة-لأخضر-19-و16-في-تصفيات-آسيا#comments">بالتوفيق لمنتخباتنا الوطنية </a></div>
                        </div>
						                        <div class="inner">
                            <div class="date">
                                منذ  5 ساعات                            </div>
                            <div class="title"><a href="http://www.al-madina.com/article/520229/الرياضة/دياز-يريح-أبطال-الدوري-والبعثة-تطير-لمسقط-اليوم#comments">البطولة الآسيوية للهلال </a></div>
                        </div>
						                        <div class="inner">
                            <div class="date">
                                منذ  5 ساعات                            </div>
                            <div class="title"><a href="http://www.al-madina.com/article/519977/كتاب/البحث-عن-مصادر-جديدة-للمياه#comments">ونحن فى السودان نسعد أيما سعاده أن نشارككم الماء ويستفيد الكل</a></div>
                        </div>
						                        <div class="inner">
                            <div class="date">
                                منذ  6 ساعات                            </div>
                            <div class="title"><a href="http://www.al-madina.com/article/519979/كتاب/العقول-السعودية-لى-أين!#comments">تحية لكاتبتنا القديرة 
أتمنى أن لا نكون كذلك بيئة طاردة للعقول والإستثمار  ومشكلتنا أن من يقيم يحتاج إلى تقييم </a></div>
                        </div>
						                </div>
            </div>
        </div>
    <!--video-articles.tpl.php-->
    <div class="padd10px videoArticles">
	<div class="upper">
		<a class="title" href="http://www.al-madina.com/فيديو">
			فيديو		</a>
	</div>
	<div class="lower">
				<a class="ratio" href="http://www.al-madina.com/article/518992/ميديا/فيديو/شاهد-رد-خادم-الحرمين-على-مواطن-طلب-السلام-عليه" style="background-image:url(http://img.youtube.com/vi/CVKnhAYMRy8/hqdefault.jpg)">
			<div class="playIcon"></div>
		</a>
		<a class="title" href="http://www.al-madina.com/article/518992/ميديا/فيديو/شاهد-رد-خادم-الحرمين-على-مواطن-طلب-السلام-عليه">شاهد.. رد خادم الحرمين على مواطن طلب السلام عليه</a>
		 		<a class="ratio" href="http://www.al-madina.com/article/517717/ميديا/فيديو/هذا-ما-قاله-ولي-العهد-أمام-مجلس-وزراء-الداخلية-العرب" style="background-image:url(http://img.youtube.com/vi/NkNe7ahGKX8/hqdefault.jpg)">
			<div class="playIcon"></div>
		</a>
		<a class="title" href="http://www.al-madina.com/article/517717/ميديا/فيديو/هذا-ما-قاله-ولي-العهد-أمام-مجلس-وزراء-الداخلية-العرب">هذا ما قاله ولي العهد أمام مجلس وزراء الداخلية العرب</a>
		 	</div>
</div>
        

















</div></div><div class="row"><div class="col-md-12 noPadding col-xs-12"><!--dynamic-html.tpl.php-->
<div id='engage_div'></div><script type='text/javascript' src='https://www.al-madina.org/engage/urls/src'></script></div></div>        <div class="clear"></div>
    </div>
	</section>

<footer class="no-print">
    	<div class="padd10px container morePages">
		<div class="outer">
			<a href=http://www.al-madina.com/morearticles/دولية/ style="color:">التالي</a>
		</div>
	</div>
<div id="rowFooter" class="row rowFooterOuter rowFooter footer-wrapper">
    <div class="container padd0px10px">
        <div class="footerCol1">
            <div class="footerSection1">
                <div class="footerTitle">أقسام الموقع</div>
                <div class="footerInnerSection">
                                            <a href="http://www.al-madina.com/الصفحة-الرئيسية" class="footerText">الصفحة الرئيسية</a>
                                            <a href="http://www.al-madina.com/محليات" class="footerText">محليات</a>
                                            <a href="http://www.al-madina.com/اقتصاد" class="footerText">اقتصاد</a>
                                            <a href="http://www.al-madina.com/دولية" class="footerText">دولية</a>
                                            <a href="http://www.al-madina.com/ثقافة" class="footerText">ثقافة</a>
                                    </div>
                <div class="footerInnerSection border">
                                            <a href="http://www.al-madina.com/رياضة" class="footerText">رياضة</a>
                                            <a href="http://www.al-madina.com/كتاب" class="footerText">كتاب</a>
                                            <a href="http://www.al-madina.com/منتدى" class="footerText">منتدى</a>
                                            <a href="http://www.al-madina.com/morearticles/ميديا/" class="footerText">ميديا</a>
                                            <a href="http://www.al-madina.com/أخيرة" class="footerText">أخيرة</a>
                                    </div>
            </div>
            <div class="footerSection1">
                <div class="footerTitle">خدمات المدينة</div>
                <div class="footerInnerSection">
                                            <a href="http://www.al-madina.com/about-us" class="footerText">حول المؤسسة</a>
                                            <a href="http://www.al-madina.com/team" class="footerText">الإدارة والتحرير</a>
                                            <a href="http://www.al-madina.com/issue" class="footerText">الاصدارات</a>
                                            <a href="http://www.al-madina.com/subscription-newsletter" class="footerText">الاشتراكات</a>
                                    </div>
                <div class="footerInnerSection">
                                            <a href="http://www.al-madina.com/advertise-with-us" class="footerText">للإعلان</a>
                                            <a href="http://www.al-madina.com/contact-us/marketing" class="footerText">للتسويق والرعايات</a>
                                            <a href="http://www.al-madina.com/" class="footerText">خريطة الموقع</a>
                                            <a href="http://www.al-madina.com/archive" class="footerText">أرشيف</a>
                                            <a href="http://www.al-madina.com/contact-us" class="footerText">اتصل بنا</a>
                                    </div>
            </div>
        </div>
        <div class="footerCol2">
            <div class="newsLetterBox">
                <div class="inner">
                    <i class="fa fa-envelope"></i>
                    <input id="email" type="text" class="inputNewsletter" placeholder="للإشتراك بالقائمة البريدية">
                    <input type="button" class="submitNewsletter" onclick="signUp();" value="">
                </div>
                <div class="clear"></div>
            </div>
            <div class="footerSocialOuter ">
				<div style="text-align: center;">
					<a href="http://apple.co/2nv8nV8" target="_blank" class="footerSocial-iphone" style="background-image:url(images/socialFix/xapp_store.png.pagespeed.ic.P6IAvduNUu.png)"></a>
				<a href="http://bit.ly/2nvk2DI" target="_blank" class="footerSocial-android" style="background-image:url(images/socialFix/xandroid-app.png.pagespeed.ic.TxQ7c7sdD-.png)"></a>
				</div>

                <div class="space20"></div>
                <a href="http://www.al-madina.com/">
                    <img src="images/xmadinaLogo.png.pagespeed.ic.UiqKDoywyO.png" class="img-responsive" style="max-width: 150px;margin: auto">
                </a>
            </div>
        </div>
    </div>
    <div class="poweredByOuter">
        <div class="poweredBy">جميع الحقوق محفوظة لمؤسسة المدينة للصحافة والنشر</div>
        <div class="poweredBy eng">Copyright © 2016 www.al-madina.com - All rights reserved</div>
    </div>

</div>
    <input type="hidden" id="FOOTER_HEIGHT" value=""/>
</footer>



<script type="text/javascript">var FlowliWatConfig={SourceId:"1862",TrackerServerUrl:"https://data.flw.li/piwik/",SiteId:1};(function(){var d=new Date();var sd=d.getUTCFullYear()+"-"+(d.getUTCMonth()+1)+"-"+d.getUTCDate();var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=(("https:"==document.location.protocol)?"https":"http")+"://www.project-syndicate.org/fwat.js?v="+sd+"&s="+FlowliWatConfig.SourceId;var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);})();</script>

<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1557584214546916";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d7add0355d0edd" async="async"></script>

<!--<script type="text/javascript" src="js/default/discuss-comments.js"></script>-->

<script type="text/javascript"></script>
<script type="text/javascript">var disqus_shortname='almadina-1';(function(){var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());</script>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-4335935-1','auto');ga('send','pageview');</script>

<script type="text/javascript">var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;</script>

<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>

<script type="text/javascript" src="http://www.al-madina.com/js/jquery.min.js.pagespeed.jm.V-9n6qs6Bi.js"></script>
<script src="http://www.al-madina.com/js/bootstrap.min.js+SmoothScroll.min.js+alertify.min.js+jquery.pageup.js.pagespeed.jc.HTp8Sjj1UM.js"></script><script>eval(mod_pagespeed_ItsjHfSVxq);</script>
<script>eval(mod_pagespeed_a$iOdFX7j8);</script> <script>eval(mod_pagespeed_M3MC8EBstA);</script>
<script>eval(mod_pagespeed_dqejXmARJ7);</script>
<script src="http://www.al-madina.com/js/jquery-ui.min.js+jquery.datepick-ar.min.js.pagespeed.jc.N32MUiV_y2.js"></script><script>eval(mod_pagespeed_jebun0Qp3L);</script>
<script>eval(mod_pagespeed_zTj6qy28W7);</script>
<script src="http://www.al-madina.com/js/select2.min.js+jquery.validationEngine-en.min.js.pagespeed.jc.4Ww0sVpqYJ.js"></script><script>eval(mod_pagespeed_TRVansFWaB);</script>
<script>eval(mod_pagespeed_vBsDB_pOb9);</script>
<script src="http://www.al-madina.com/js,_jquery.validationEngine.min.js+js,_master.min.js+themes,_madina,_js,_script.min.js+js,_jquery.fancybox.min.js+js,_jquery.cycle2.min.js.pagespeed.jc.lkyHYr1y0q.js"></script><script>eval(mod_pagespeed_qZbGcVt$pN);</script>
<script>eval(mod_pagespeed_D3xtG2u0j2);</script>
<script>eval(mod_pagespeed_tl_TYGueqi);</script>
<script>eval(mod_pagespeed_8w0Oc2ybOJ);</script>
<script>eval(mod_pagespeed_Rq0qCbxNWo);</script>
<script src="http://www.al-madina.com/js,_clipboard.min.js+themes,_madina,_widgets,_article-details,_article-details.min.js+js,_owl.carousel.min.js+themes,_madina,_widgets,_related-articles,_related-articles.min.js+themes,_madina,_widgets,_disqus,_disqus.min.js+themes,_madina,_widgets,_interaction-with-public,_interaction-with-public.min.js+js,_jquery.slimscroll.min.js+themes,_madina,_widgets,_recent-news-most-read,_recent-news-most-read.min.js.pagespeed.jc.xxmku_6rz2.js"></script><script>eval(mod_pagespeed_9eiHF$cf19);</script>
<script>eval(mod_pagespeed_ULISeIuoev);</script>
<script>eval(mod_pagespeed_Ig1UINWhi3);</script>
<script>eval(mod_pagespeed_KSMnLJHrXy);</script>
<script>eval(mod_pagespeed_F1_irC7A92);</script>
<script>eval(mod_pagespeed_FRjd3vLPBL);</script>
<script>eval(mod_pagespeed_udOBLWcvgC);</script>
<script>eval(mod_pagespeed_3Qh0KCQH_R);</script>

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">(function(){var em=document.createElement('script');em.type='text/javascript';em.async=true;em.src=('https:'==document.location.protocol?'https://me-ssl':'http://me-cdn')+'.effectivemeasure.net/em.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(em,s);})();</script>
<noscript>
    <img src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/>
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>
